Unverified Commit 06ab4d1f authored by Imran Iqbal's avatar Imran Iqbal
Browse files

chore(gemfile.lock): update to latest gem versions (2021-W30) [skip ci]

* Automated using https://github.com/myii/ssf-formula/pull/353
parent 0231e636
......@@ -96,7 +96,7 @@ GEM
aws-sdk-dynamodb (1.60.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-ec2 (1.250.0)
aws-sdk-ec2 (1.251.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-ecr (1.42.0)
......@@ -123,7 +123,7 @@ GEM
aws-sdk-elasticloadbalancing (1.31.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-elasticloadbalancingv2 (1.62.0)
aws-sdk-elasticloadbalancingv2 (1.64.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-elasticsearchservice (1.52.0)
......@@ -141,7 +141,7 @@ GEM
aws-sdk-guardduty (1.45.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-iam (1.56.0)
aws-sdk-iam (1.57.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-kafka (1.36.0)
......@@ -153,7 +153,7 @@ GEM
aws-sdk-kms (1.44.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-lambda (1.63.0)
aws-sdk-lambda (1.64.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-organizations (1.59.0)
......@@ -162,7 +162,7 @@ GEM
aws-sdk-ram (1.25.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-rds (1.121.0)
aws-sdk-rds (1.122.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-redshift (1.65.0)
......@@ -184,7 +184,7 @@ GEM
aws-sdk-secretsmanager (1.46.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-securityhub (1.47.0)
aws-sdk-securityhub (1.48.0)
aws-sdk-core (~> 3, >= 3.112.0)
aws-sigv4 (~> 1.1)
aws-sdk-servicecatalog (1.59.0)
......@@ -228,9 +228,9 @@ GEM
ms_rest_azure (~> 0.12.0)
bcrypt_pbkdf (1.1.0)
builder (3.2.4)
chef-config (17.2.29)
chef-config (17.3.48)
addressable
chef-utils (= 17.2.29)
chef-utils (= 17.3.48)
fuzzyurl
mixlib-config (>= 2.2.12, < 4.0)
mixlib-shellout (>= 2.0, < 4.0)
......@@ -238,7 +238,7 @@ GEM
chef-telemetry (1.0.29)
chef-config
concurrent-ruby (~> 1.0)
chef-utils (17.2.29)
chef-utils (17.3.48)
concurrent-ruby
coderay (1.1.3)
concurrent-ruby (1.1.9)
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment