Commit 57a0b745 authored by Marco Chierici's avatar Marco Chierici
Browse files

Minor fix in mlpy section

parent a6335076
......@@ -22,13 +22,10 @@ install.packages("TunePareto")
```
#### MLPY
To install `mlpy` follow this instructions:
`mlpy` package is required for some operations included in the DAP procedure.
The `mlpy` package is required for some operations included in the DAP procedure. The version available on PyPI is outdated and not working on OSX platforms.
The `mlpy` package available on PyPI is outdated and not working on OSX platforms.
These are the steps to follow:
To install `mlpy` these are the steps to follow:
Let `<ANACONDA>` be your anaconda path (e.g., `/home/user/anaconda3`).
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment