Commit ab3e69f7 authored by Valerio Maggio's avatar Valerio Maggio
Browse files

specialised instructions to re-create virtual env and settings

parent 75f54d89
......@@ -110,7 +110,7 @@ with `tensorflow==1.8.0` to install the CPU-only TensorFlow version.
As for the experiments conducted for the paper,
**CUDA 9** with **CuDNN 7.1** libraries have been used.
####### 2.4.1 mlpy dependency
###### 2.4.1 mlpy dependency
The [**mlpy**](https://gitlab.fbk.eu/MPBA/mlpy) package is required by the **DAP** module
as an external dependency.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment